Problème liens d'affiliation

Rate this Topic
 


Displaying #1-2 of 2 total posts
66189 Nibs: 1,132
Member Since: Oct 5th 2006
Quote
Posted on Jul 13th 2008  -  Subject: Problème liens d'affiliation
Bonjour, Je me suis aperçu d'un comportement bizarre concernant les liens d'affiliations : J'ai un site ou j'utilise une bannière avec un lien utilisant un code bonus (CODEBONUS pour l'exemple). Voici le lien : http://www.pokerinside.com/bonus/CODEBONUS Lorsque je clique depuis la bannière, j'arrive sur la page d'accueil de PI. Si je clique sur le lien d'inscription, le champ code bonus est vide. La même chose si j'utilise un lien avec mon pseudo : http://www.pokerinside.com/refer/"pseudo" Le champ Refered by est vide. Par contre, si je tape les liens directement dans la barre d'adresse du navigateur, ça fonctionne bien : les zones Bonus code ou refered by ne sont plus visibles dans le formulaire mais bien renseignées dans la source html avec le code ou le pseudo utilisés. En fin de compte, j'envois des visiteurs sur PI mais aucun ne sont comptés comme mes affiliés s'ils s'inscrivent à PI. J'ai envoyé un mail au support mais comme je n'ai pas de réponse, je vous soumet mon problème. Si vous avez une explication ou une solution à me proposer .... Merci
--------------------------- Up the Iron !
30 Nibs: 7,692
Member Since: Oct 1st 2006
Quote
Posted on Jul 14th 2008

Merci d'avoir envoyé un email a notre support. Nous allons le montrez a notre équipe de programmeurs pour etre sure qu'il n'y a pas de problemes.

Displaying #1-2 of 2 total posts

header

[close]